rs_compat.spec 212 B

123456789
  1. AllocationCreateStrided {
  2. direct
  3. param RsType vtype
  4. param RsAllocationMipmapControl mipmaps
  5. param uint32_t usages
  6. param uintptr_t ptr
  7. param size_t requiredAlignment
  8. ret RsAllocation
  9. }